Resultados 1 a 7 de 7

Tópico: Solução para seta piscando rápido 21w e 15w - Sem a lampada original - Vstrom 2007

  1. #1
    Avatar de Daninean

    Data de Ingresso
    02/2017
    Localização
    Mogi das Cruzes / AL
    Moto
    Vstrom 1000
    Marca
    Suzuki
    Ano
    2007
    Posts
    26

    Cool Solução para seta piscando rápido 21w e 15w - Sem a lampada original - Vstrom 2007

    Moto Vstrom 1000 2007

    Em minha saga de achar uma lampada de 21w pois a de 15w que encontrava piscava rapido ..........
    Procurando em concessionária, loja de auto peças, google, e etc, não achei, estava quase pensando em trocar o rele por um diferente e resolver isso, ai em um grupo de whattsapp de v strom me indicaram para colocar um resistor de 10w que comprei em uma loja de componentes eletronicos, gastei 3 reais e fita isolante, pronto, lampada piscando em velocidade normal.


    Um desse abaixo
    resistor-10w-10k.jpg

  2. #2
    Avatar de roni

    Data de Ingresso
    03/2014
    Localização
    Americana / SP
    Moto
    DL1000A
    Marca
    Suzuki
    Ano
    2016
    Posts
    213
    Danoninho.. vale mais a pena o rele.... do que essas gambiarras.....

  3. #3
    Avatar de Rogerio Oliveira

    Data de Ingresso
    11/2014
    Localização
    Campo Grande / MS
    Moto
    VStrom DL650
    Marca
    Suzuki
    Ano
    2011
    Posts
    9
    Boa dica Daninean. Parabéns!. Encontrou um solução barata e compartilhou. Showw de bola!

    Enviado de meu Lenovo A6020l36 usando Tapatalk

  4. #4
    Avatar de Wagner Luiz

    Data de Ingresso
    04/2012
    Localização
    Campo Grande - Rio de Janeiro
    Moto
    XT 600 E
    Marca
    Yamaha
    Ano
    1997
    Posts
    28
    Citação Postado originalmente por Daninean Ver Post
    Moto Vstrom 1000 2007

    Em minha saga de achar uma lampada de 21w pois a de 15w que encontrava piscava rapido ..........
    Procurando em concessionária, loja de auto peças, google, e etc, não achei, estava quase pensando em trocar o rele por um diferente e resolver isso, ai em um grupo de whattsapp de v strom me indicaram para colocar um resistor de 10w que comprei em uma loja de componentes eletronicos, gastei 3 reais e fita isolante, pronto, lampada piscando em velocidade normal.


    Um desse abaixo
    resistor-10w-10k.jpg
    Como vc instalou esse resistor?
    Colocou um em cada lado (dir. e esq)?
    [SIZE=2]"Deixem que o futuro diga a verdade e avalie cada um de acordo com o seu trabalho e realizações. O presente pertence a eles, mas o futuro pelo qual eu sempre trabalhei pertence a mim".

    [/SIZE]Nikola Tesla


    Quem foi Nikola Tesla?

    http://pt.wikipedia.org/wiki/Nikola_Tesla

  5. #5
    Avatar de Daninean

    Data de Ingresso
    02/2017
    Localização
    Mogi das Cruzes / AL
    Moto
    Vstrom 1000
    Marca
    Suzuki
    Ano
    2007
    Posts
    26
    Opa colega, desculpe a demora.

    Cortei o fio positivo e coloquei o resistor entre as pontas cortadas e isolei tudo com fita isolante.

    Simples, tudo ali perto da seta, não precisei nem tirar a seta ou desmontar carenagens.

  6. #6
    Avatar de Daninean

    Data de Ingresso
    02/2017
    Localização
    Mogi das Cruzes / AL
    Moto
    Vstrom 1000
    Marca
    Suzuki
    Ano
    2007
    Posts
    26
    Citação Postado originalmente por roni Ver Post
    Danoninho.. vale mais a pena o rele.... do que essas gambiarras.....
    Então Roni, o relé da strom é um de 7 pinos ele é incomum, fica na casa de 100 reais quase.

  7. #7
    Avatar de rjeronimoss

    Data de Ingresso
    09/2014
    Localização
    Nossa Senhora do Socorro / SE
    Moto
    Teneré 660z
    Marca
    Yamaha
    Ano
    2012
    Posts
    71
    Citação Postado originalmente por roni Ver Post
    Danoninho.. vale mais a pena o rele.... do que essas gambiarras.....
    Amigo, não é gambiarra! Existem resistores exatamente para esta função!! Tenho uma T66 e uso Resistor praticamente desde a compra, pois, coloquei lâmpadas de led... Nunca tive problemas com as lâmpadas ou com o pisca ou com nada!!

    Enviado de meu Redmi 4X usando o Tapatalk

Tags para este Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •