Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 a 40 de 45

Tópico: GPS Aquarius Duas Rodas.

  1. #1
    Avatar de Nicol@u

    Data de Ingresso
    07/2012
    Localização
    Santa Maria Madalena / RJ
    Moto
    XL700VA Transalp
    Marca
    Honda
    Ano
    2012
    Posts
    2.872

    GPS Aquarius Duas Rodas.

    Prezados,
    Comprei recentemente um GPS Aquarius Duas Rodas que segundo o fabricante é específico para motos, ainda não testei na estrada.
    Acontece que ao tentar parear o fone Bluetooth que acompanha o aparelho não obtive êxito, li o manual vária vezes e perdi praticamente um dia inteiro tentando, resolvi então buscar ajuda no Chat do suporte e me foi passada uma senha para ser digitada no aparelho, mas na verdade, não há em local algum do manual que acompanha o GPS e nem no que está disponível on line no site do fabricante menção sobre essa senha, informei a atendente dessa falha e sugeri que fosse revisto o conteúdo do manual, de qualquer forma, fica a dica, no meu caso a senha foi 19740211 e segundo esta mesma atendente ela é padrão, então se alguém comprar um produto da mesma linha e tiver o mesmo problema que eu tente essa senha, se não der certo, não perca tempo, corra pro Chat.

    [ ]s


    FORÇA GERALDO PEÃO!!!



  2. #2
    Avatar de ulisses barros

    Data de Ingresso
    07/2012
    Localização
    São Paulo / SP / SP
    Moto
    TDM 850
    Marca
    Yamaha
    Ano
    2001
    Posts
    828
    Fora isso, esta gostando do aparelho? Vi o anuncio dele no moto.com, o preço parece razoavel, resta saber se o aparelho é legal.

  3. #3
    Avatar de Giovani Buzzi

    Data de Ingresso
    12/2011
    Localização
    Santa Maria Madalena / RJ
    Moto
    Transalp XL 700VA
    Marca
    Honda
    Ano
    2011
    Posts
    431
    Nicol@au,

    Também tenho um desses. Utilizei na viagem para Brasília e inicialmente detestei. O mapa que vem com ele é uma M. Os gráficos são horríveis e as informações confusas. Tente colocar o do Igo, ou do Garmin. São infinitamente melhores (usei estes quando fui para o Atacama). Fora isso, o aparelho é muito bom. resiste bem aos balanços e a chuva fina. Além disso o sistema de suporte e alimentação funciona muito bem.

    Não tive problema com o Bluetooth. Mas não dá pra ouvir música enquanto utiliza o navegador.
    Oh quão bom e quão suave é que os irmãos vivam em união (Salmo 133).

  4. #4
    Avatar de Nicol@u

    Data de Ingresso
    07/2012
    Localização
    Santa Maria Madalena / RJ
    Moto
    XL700VA Transalp
    Marca
    Honda
    Ano
    2012
    Posts
    2.872
    Citação Postado originalmente por ulisses barros Ver Post
    Fora isso, esta gostando do aparelho? Vi o anuncio dele no moto.com, o preço parece razoavel, resta saber se o aparelho é legal.
    Opa!!! Blz Ulisses???

    Rapaz, recebi o aparelho ontem e não rodei com ele ainda, o produto é bem robusto e com um bom acabamento, já vem com o chicote para ligar na bateria, o suporte do guidão é um pouco bruto, não conheço os mapas da Aquarius (uso IGO no carro), o fone Bluetooth só tem um alto falante (lado esquerdo) e o receptor é bem grande, porém de fácil instalação no capacete. Depois que testá-lo coloco minhas impressões aqui, só não prometo ser em breve pois tenho viagem com a família nesse fim de semana, mas de coxinha. Hehe

    [ ]s


    FORÇA GERALDO PEÃO!!!



  5. #5
    Avatar de Nicol@u

    Data de Ingresso
    07/2012
    Localização
    Santa Maria Madalena / RJ
    Moto
    XL700VA Transalp
    Marca
    Honda
    Ano
    2012
    Posts
    2.872
    Citação Postado originalmente por Giovani Buzzi Ver Post
    Nicol@au,

    Também tenho um desses. Utilizei na viagem para Brasília e inicialmente detestei. O mapa que vem com ele é uma M. Os gráficos são horríveis e as informações confusas. Tente colocar o do Igo, ou do Garmin. São infinitamente melhores (usei estes quando fui para o Atacama). Fora isso, o aparelho é muito bom. resiste bem aos balanços e a chuva fina. Além disso o sistema de suporte e alimentação funciona muito bem.

    Não tive problema com o Bluetooth. Mas não dá pra ouvir música enquanto utiliza o navegador.
    Onde vc conseguiu os mapas???

    [ ]s


    FORÇA GERALDO PEÃO!!!



  6. #6
    Avatar de Leco22

    Data de Ingresso
    01/2012
    Localização
    Rio de Janeiro / RJ
    Moto
    F800GSA
    Marca
    BMW
    Ano
    2015
    Posts
    12
    Galera, meu GPS aquarius deu pane, não carrega no deck da moto... só pela usb. Vou mandar ele para assistência mas enquanto isso tentei conectar o fone bluetooth no celular e usar o waze, alguém já conseguiu isso? O fone conecta mais não sai nenhum som...

  7. #7
    Avatar de drsrg

    Data de Ingresso
    10/2013
    Localização
    Palmas / TO
    Moto
    Versys 650
    Marca
    Kawasaki
    Ano
    2012
    Posts
    213
    Mesmo problema aqui.
    Achei que tinha feito alguma coisa errada - até porque estou usando o iGO nele.
    Vou reinstalar o "girinal" e mandar para assistência também!

    Enviado de meu GT-N7100 usando Tapatalk

  8. #8
    Avatar de MARCIOJODUARTE

    Data de Ingresso
    08/2013
    Localização
    Cotia / SP
    Moto
    Versys 650
    Marca
    kawasaki
    Ano
    2011
    Posts
    4
    Citação Postado originalmente por drsrg Ver Post
    Mesmo problema aqui.
    Achei que tinha feito alguma coisa errada - até porque estou usando o iGO nele.
    Vou reinstalar o "girinal" e mandar para assistência também!

    Enviado de meu GT-N7100 usando Tapatalk
    o meu ja foi para assistência, foi trocado e agora depois de 2 meses de uso aconteceu novamente, não recomendo esse gps

  9. #9
    Avatar de Baddan

    Data de Ingresso
    12/2012
    Localização
    Curitiba / PR
    Moto
    F800 GS
    Marca
    BMW
    Ano
    2015
    Posts
    2.248
    Depois de ter tantos gps' s, digo que se vc quiser um que preste, não te deixe na mão, e se for fazer um off não fique perdido, recomendo o Garmin.
    Só ele pra confiar
    Feliz do homem que possui uma moto, ele pode viajar, ver paisagens e entender a si próprio.
    "Moto: Uma paixão sem destino!"

  10. #10
    Avatar de h_biag

    Data de Ingresso
    03/2012
    Localização
    Porangaba SP
    Moto
    Honda XL 700 V - Transalp
    Marca
    HONDA
    Ano
    2012
    Posts
    28
    Boa tarde a todos...alguém tem um desses ?
    GPS Tracker GP022 para Moto - MULTILASER

    https://www.balaodainformatica.com.br/produto/62058/?cat_id=25&cpc=0,56&parceiro=buscape&utm_source=bu scape&utm_medium=buscape&utm_campaign=buscape

  11. #11
    Avatar de resopi

    Data de Ingresso
    06/2014
    Localização
    Ribeirao pires / SP
    Moto
    DL 650
    Marca
    Suzuki
    Ano
    2010
    Posts
    7
    Opa Blz pessoal!


    Tenho Um gps desse. Gosto e muito dele.

    Nunca nem liguei ele com o software original. a primeira coisa que eu fiz foi mudar para o Igo Amigo! Com os mapas atualizados!

    Sobre o fone BT, a senha esta na parte de traz dele, aonde fica preso no capacete :) pelo menos o meu veio com etiqueta lá!

    Não sei se é contra as regras do forum por ser um meio de pirataria. Mas se interessar posso disponibilizar o back-up do meu atualizado para vcs testarem....

    Vlw pessoal!
    ------------------------------------------------------------------
    Dl 650 - V-Strom - Tb conhecida como: Neuza!

  12. #12
    Avatar de jgv

    Data de Ingresso
    06/2014
    Localização
    Goiânia / GO
    Moto
    Mt03
    Marca
    Yamaha
    Ano
    2009
    Posts
    106
    Nossa!! comprei um GPS aquarios pro meu carro. Achei uma porcaria, veio com defeito tive que mandar pra fábrica nunca vi um atendimento tão ruim os graficos são horriveis, não recomendo pra ninguem.

  13. #13
    Avatar de Queirozjh

    Data de Ingresso
    10/2013
    Localização
    RIbeirao Preto-SP / SP
    Moto
    R1200GS LC
    Marca
    BMW
    Ano
    2015
    Posts
    51
    Ainda bem que nao comprei esse Aquarios ai!! como precisava de um gps pra uso no carro, pesquisei e comprei um TomTom 355l. E lhes digo. UMA GRANDE *****!! Mapas horriveis, e o principal... O GPS é retardado. Nao encontra um caminho logico, derrepente mostra vc flutuando no espaço, enfim uma enganacao. Tenho um Garmim Dakota 20, que usava em trilha e recomendo. Nao encontrei nada melhor, ou melhor, tem sim o Garmim Zumo 390lm. Mas pagar 1.7mil é osso heim!!!
    Zé Henrique
    Amores antigos:
    Honda CG125 88, Honda NX150, Vespa Px200
    Honda CB500, DT180 (trilha), XT660, F800GS 30years, WR250F
    Amores atuais:
    BMW R1200GS LC Premium 2015 (( a mais linda!!!)

  14. #14
    Avatar de Queirozjh

    Data de Ingresso
    10/2013
    Localização
    RIbeirao Preto-SP / SP
    Moto
    R1200GS LC
    Marca
    BMW
    Ano
    2015
    Posts
    51
    Nossa digitei M.e.r.d.a !! E o forum trocou por *****. Kkkkkkk sensura!!!!!!
    Zé Henrique
    Amores antigos:
    Honda CG125 88, Honda NX150, Vespa Px200
    Honda CB500, DT180 (trilha), XT660, F800GS 30years, WR250F
    Amores atuais:
    BMW R1200GS LC Premium 2015 (( a mais linda!!!)

  15. #15
    Avatar de drsrg

    Data de Ingresso
    10/2013
    Localização
    Palmas / TO
    Moto
    Versys 650
    Marca
    Kawasaki
    Ano
    2012
    Posts
    213
    Citação Postado originalmente por Queirozjh Ver Post
    Ainda bem que nao comprei esse Aquarios ai!! como precisava de um gps pra uso no carro, pesquisei e comprei um TomTom 355l. E lhes digo. UMA GRANDE *****!! Mapas horriveis, e o principal... O GPS é retardado. Nao encontra um caminho logico, derrepente mostra vc flutuando no espaço, enfim uma enganacao. Tenho um Garmim Dakota 20, que usava em trilha e recomendo. Nao encontrei nada melhor, ou melhor, tem sim o Garmim Zumo 390lm. Mas pagar 1.7mil é osso heim!!!
    Coloque os mapas do projeto tracksource.
    Deve melhorar.

    Enviado de dispositivo móvel.

  16. #16
    Avatar de resopi

    Data de Ingresso
    06/2014
    Localização
    Ribeirao pires / SP
    Moto
    DL 650
    Marca
    Suzuki
    Ano
    2010
    Posts
    7
    Em termos de custo beneficio estou bem contente com o meu. Paguei em torno de 200 reias. e me serve muuuito bem. Para uso no brasil ainda acho que Garmin não é legal. pois os mapas originais nao presta e precisa recorrer ao comunitário. na minha opinao hj o melhor navegador é o Igo Amigo com mapas da Navteq. qualquer aparelho que rode "windows ce" vc pode mudar o navegador, Ai oq tem que fazer é procurar uma opçao com o hardware mais potente para rodar isso, .

    O meu duas rodas em quase um ano de uso diário. só tenho uma dificuldade, nem sempre quando volta do modo de hibernação o fone bt sincroniza. me forcando desligar e ligar o aparelho.

    Mas volto a falar.... o navegador original deve ser muuuito ruim. nem me arrisquei usar.
    ------------------------------------------------------------------
    Dl 650 - V-Strom - Tb conhecida como: Neuza!

  17. #17
    Avatar de Gerson.g

    Data de Ingresso
    10/2013
    Localização
    São Carlos / SP
    Moto
    V-Strom 650
    Marca
    Suzuki
    Ano
    2011
    Posts
    39
    Tenho um GPS Duas rodas da aquarius, não gostei não, estou no segundo gps, o primeiro deu pau, um erro no sistema, mandei para assistência e mandaram dizendo que não tinha nada mas estava funcionando, mas deu pau novamente, mandei de volta ai trocaram, mas antes coloquei no youtube um vídeo do gps com problema e publiquei no site "Reclame aqui".
    O navegador dele original é horrível, não troquei ainda pois estou com medo, pois no outro troquei e achei que ele não suportava rodar, talvez seja pesado.
    Tenho o mesmo problema que foi dito aqui, tem hora que ele some, apaga, tenho que ligar novamente, e mesmo conectado na bateria ele diz que esta sem alimentação e apaga. Não sei mais que faço mais, se jogo na parede, ou filmo marretando ele e coloco no youtube. Estou pensando em trocar o navegador. Valeu.

  18. #18
    Avatar de Baddan

    Data de Ingresso
    12/2012
    Localização
    Curitiba / PR
    Moto
    F800 GS
    Marca
    BMW
    Ano
    2015
    Posts
    2.248
    Citação Postado originalmente por Gerson.g Ver Post
    Tenho um GPS Duas rodas da aquarius, não gostei não, estou no segundo gps, o primeiro deu pau, um erro no sistema, mandei para assistência e mandaram dizendo que não tinha nada mas estava funcionando, mas deu pau novamente, mandei de volta ai trocaram, mas antes coloquei no youtube um vídeo do gps com problema e publiquei no site "Reclame aqui".
    O navegador dele original é horrível, não troquei ainda pois estou com medo, pois no outro troquei e achei que ele não suportava rodar, talvez seja pesado.
    Tenho o mesmo problema que foi dito aqui, tem hora que ele some, apaga, tenho que ligar novamente, e mesmo conectado na bateria ele diz que esta sem alimentação e apaga. Não sei mais que faço mais, se jogo na parede, ou filmo marretando ele e coloco no youtube. Estou pensando em trocar o navegador. Valeu.
    Gerson, já tive muito prejuízo comprando GPS meia boca, e digo a vc que o único q presta pra moto é o Garmin, tanto pela qualidade do mapa (tracksource instalado) quanto pelo sistema, aliado à dureza e resistência do material.
    Feliz do homem que possui uma moto, ele pode viajar, ver paisagens e entender a si próprio.
    "Moto: Uma paixão sem destino!"

  19. #19
    Avatar de Armando Lins Júnior

    Data de Ingresso
    10/2014
    Localização
    BALNEARIO CAMBORIU / SC
    Moto
    DL 1000 V-strom
    Marca
    Suzuki
    Ano
    2015
    Posts
    50
    Opa comprei há um ano e meio um desse Aquárius 2 Rodas, a princípio pareceu bom, não tive problemas com chuva resistiu bem e o Bluetooth funcionou bem, mas só com o fone dele mesmo, não pareia com nada. O problema começou há uns 6 meses qdo fui atualizar pq estava com mapas defazados, não conseguia atualizar então entrei em contato com a Aquárius e após muitas idas e vindas me disseram que não tem atualização dos mapas do modelo que comprei, isto com 1 ano de uso, absurdo GPS sem atualização não serve pra nada, os trajetos estão fora, trânsito com mudanças, enfim BOTEI FORA porque ficou imprestável, não recomendo a marca por falta de respeito ao seu cliente.

  20. #20
    Avatar de Armando Lins Júnior

    Data de Ingresso
    10/2014
    Localização
    BALNEARIO CAMBORIU / SC
    Moto
    DL 1000 V-strom
    Marca
    Suzuki
    Ano
    2015
    Posts
    50
    Há sim, também estava com este problema de mesmo conectado na moto apagar com a mensagem de estar sem bateria, e o atendimento no chat foi uma M... Estou há 6 meses aguardando resposta....

  21. #21
    Avatar de Gerson.g

    Data de Ingresso
    10/2013
    Localização
    São Carlos / SP
    Moto
    V-Strom 650
    Marca
    Suzuki
    Ano
    2011
    Posts
    39
    Armando, infelizmente não tem o que fazer, assistência técnica é muito fraco, o atendimento ao consumidor apos compra é terrível, verdadeiramente falta de respeito com o consumidor. Atualização somente se você instalar outro navegador, mesmo assim pode dar pau pois o GPS não aguenta, enfim dinheiro jogado fora, vou untar uma grana para tentar pegar um Garmin e espero não ter a dor de cabeça que tive e tenho com o duas rodas.

  22. #22
    Avatar de diogomail

    Data de Ingresso
    03/2014
    Localização
    Maceió / AL
    Moto
    R1200GS Premium+
    Marca
    BMW
    Ano
    2017
    Posts
    1.030
    Também comprei o duas rodas e com pouco tempo foi para a assistência. Enfim, após algumas idas e vindas ficou bom. Coloquei o Igo Primo e ficou show. Sem problemas até então.
    Diogo Emanuel Maia

  23. #23
    Avatar de Daniel Suman

    Data de Ingresso
    10/2014
    Localização
    Nova Xavantina / MT
    Moto
    Tiger 800
    Marca
    Triumph
    Ano
    2014
    Posts
    79
    Citação Postado originalmente por diogomail Ver Post
    Também comprei o duas rodas e com pouco tempo foi para a assistência. Enfim, após algumas idas e vindas ficou bom. Coloquei o Igo Primo e ficou show. Sem problemas até então.
    Diogo. Onde você comprou o Igo amigo? gostaria de colocar mapas da Argentina, Chile e Peru. Onde eu consigo?
    desde já, muito obrigado

  24. #24
    Avatar de diogomail

    Data de Ingresso
    03/2014
    Localização
    Maceió / AL
    Moto
    R1200GS Premium+
    Marca
    BMW
    Ano
    2017
    Posts
    1.030
    Opa Daniel....
    Na verdade vários navegadores estão disponíveis para download. Uso o Igo Primo e estou satisfeito.
    Tente esse site: http://forumatualgps.forumbrasil.net/

    Abs,
    Diogo Emanuel Maia

  25. #25
    Avatar de Daniel Suman

    Data de Ingresso
    10/2014
    Localização
    Nova Xavantina / MT
    Moto
    Tiger 800
    Marca
    Triumph
    Ano
    2014
    Posts
    79
    Citação Postado originalmente por diogomail Ver Post
    Opa Daniel....
    Na verdade vários navegadores estão disponíveis para download. Uso o Igo Primo e estou satisfeito.
    Tente esse site: http://forumatualgps.forumbrasil.net/

    Abs,
    Valeu. Abraço

  26. #26
    Avatar de Beto Pessa

    Data de Ingresso
    03/2015
    Localização
    Brotas / SP
    Moto
    Ténéré 660
    Marca
    Yamaha
    Ano
    2013
    Posts
    5
    Boa tarde,
    Tenho o meu a mais de um ano, esta rodando com o iGO8.3 e um programa Off-Road que comprei da França, não tenho que me queixar, o iGO funciona com trocas de mapas e os dois mapas atualizados (Mapa TomTom e Navteq ambos de DEZ/2014). Vejam as fotos. Abraços.Tela1.jpgTela2.jpg

  27. #27
    Avatar de Nicol@u

    Data de Ingresso
    07/2012
    Localização
    Santa Maria Madalena / RJ
    Moto
    XL700VA Transalp
    Marca
    Honda
    Ano
    2012
    Posts
    2.872
    O meu parou de carregar na base instalada na moto, testei a corrente e está tudo Ok, mesmo assim não está carregando.


    FORÇA GERALDO PEÃO!!!



  28. #28
    Avatar de Beto Pessa

    Data de Ingresso
    03/2015
    Localização
    Brotas / SP
    Moto
    Ténéré 660
    Marca
    Yamaha
    Ano
    2013
    Posts
    5
    Bom dia,
    Nicolau, se vc testou a corrente nos contatos da base e eles estão com energia, vou te dar 2 dicas para tentar resolver seu problema:
    01- Passei um lapis borracha nos terminais da base e tambem nos contatos do gps, isso pode ajudar muito a uma boa condução de corrente.
    02- Os terminais da base são impulsionados por molinhas e essas são bem fraquinhas, vire a base na posição horizontal e pingue uma gotinha de oleo (fino) tipo aqueles singer de maquina de costura nos 5 pinos da base e movimente eles algumas vezes, para ocorrer a penetração do oleo, isso vai deixar que os terminais deslizem mais livremente nos furinhos, com isso tera um contato melhor com gps, deixe a base na horizontal durante a noite toda, no outro dia limpe o acesso do oleo, ja fiz isso em varios gps, todos tiveram o problema resolvido. Abraços.

  29. #29
    Avatar de Nicol@u

    Data de Ingresso
    07/2012
    Localização
    Santa Maria Madalena / RJ
    Moto
    XL700VA Transalp
    Marca
    Honda
    Ano
    2012
    Posts
    2.872
    Citação Postado originalmente por Beto Pessa Ver Post
    Bom dia,
    Nicolau, se vc testou a corrente nos contatos da base e eles estão com energia, vou te dar 2 dicas para tentar resolver seu problema:
    01- Passei um lapis borracha nos terminais da base e tambem nos contatos do gps, isso pode ajudar muito a uma boa condução de corrente.
    02- Os terminais da base são impulsionados por molinhas e essas são bem fraquinhas, vire a base na posição horizontal e pingue uma gotinha de oleo (fino) tipo aqueles singer de maquina de costura nos 5 pinos da base e movimente eles algumas vezes, para ocorrer a penetração do oleo, isso vai deixar que os terminais deslizem mais livremente nos furinhos, com isso tera um contato melhor com gps, deixe a base na horizontal durante a noite toda, no outro dia limpe o acesso do oleo, ja fiz isso em varios gps, todos tiveram o problema resolvido. Abraços.
    Olá Beto,

    Obrigado pelas dicas, vou seguir os seus conselhos pra ver o que vai acontecer, contudo, eu já tentei usar limpa contato, WD40 e não resolveu, a corrente chega normalmente, medimos pelo voltímetro, o que me fez pensar que o problema estaria no GPS e não na base.
    Assim que tiver um resultado posto aqui.

    Abraços e obrigado mais uma vez.


    FORÇA GERALDO PEÃO!!!



  30. #30
    Avatar de Otreborbh

    Data de Ingresso
    05/2014
    Localização
    Belo Horizonte / MG
    Moto
    F 800 GS Adventure
    Marca
    BMW
    Ano
    2014
    Posts
    5
    resolveu o problema do GPS? o meu apresentou o mesmo problema, depois de muita pesquisa descobri que estava mandando 12v direto, na verdade na base onde encaixa o GPS tem que vir 5v. Descobri que a placa de conversão estava queimada, esta placa fica no fio. Um abraço.

  31. #31
    Avatar de bruno0311

    Data de Ingresso
    06/2015
    Localização
    31910630 / MG
    Moto
    Tiger 800 XRx
    Marca
    Triumph
    Ano
    2015
    Posts
    17
    Tenho um desse também e nunca carregou na fonte que veio nele, sempre apagava no meio do caminho.
    Passei a ligar ele direto na tomada USB que instalei na moto ai funcionou.
    Onde consigo esse navegador IGO pessoal ?
    Att.

  32. #32
    Avatar de diogomail

    Data de Ingresso
    03/2014
    Localização
    Maceió / AL
    Moto
    R1200GS Premium+
    Marca
    BMW
    Ano
    2017
    Posts
    1.030
    No portal do gps vc encontra. Precisa ser na resolução de 3,5 polegadas.
    Recomendo o Igo Primo

    Diogo Emanuel via Tapatalk
    Diogo Emanuel Maia

  33. #33
    Avatar de gugucel

    Data de Ingresso
    05/2013
    Localização
    solanea / PB
    Moto
    transalp
    Marca
    honda
    Ano
    2014
    Posts
    22
    boa noite a todos estou com gps deste 2 rodas aquarios , alguem poderia postar um tutorial aqui de como mudar o navegador eos mapas para este equipamento .agradeço desde ja

  34. #34
    Avatar de Linhares

    Data de Ingresso
    06/2015
    Localização
    Brasilia / DF
    Moto
    DL650 V-Strom
    Marca
    Suzuki
    Ano
    2010
    Posts
    223
    Olá, nesta página você pode baixar o navegador 7ways. É um pouco pesado, mas eu gosto dos mapas do projeto OpenStreetMap.
    Para instalar no GPS, eu copiei os arquivos por USB e troquei o nome do executável.


    Abraços, Linhares

  35. #35
    Avatar de J.Marcos

    Data de Ingresso
    08/2015
    Localização
    Nova Friburgo / RJ
    Moto
    Tiger 800 Xcx
    Marca
    Triumph
    Ano
    2015
    Posts
    275
    Olá pessoal.
    Comprei um Garmim 390, mas ainda não o usei.
    Gostaria de obter algumas orientações do pessoal sobre qual mapa utilizar no mesmo? Igo, tracksource. etc

  36. #36
    Avatar de Renato_CWB

    Data de Ingresso
    10/2012
    Localização
    Curitiba / PR
    Moto
    R1200 GSA
    Marca
    BMW
    Ano
    2012
    Posts
    929
    Em um garmin recomendo os mapas da tracksource ou openstreet map.


    Enviado do meu iPad usando Tapatalk

  37. #37
    Avatar de gugucel

    Data de Ingresso
    05/2013
    Localização
    solanea / PB
    Moto
    transalp
    Marca
    honda
    Ano
    2014
    Posts
    22
    bom dia gostaria de saber qual vc instalou .pois nao tenho muito conhecimento em gps sei que depende da tela nao fuciona e o meu é de 3.5 outra pergunta vc instalou no cartao de memoria ou direto no parelho agradeço desde ja

  38. #38
    Avatar de J.Marcos

    Data de Ingresso
    08/2015
    Localização
    Nova Friburgo / RJ
    Moto
    Tiger 800 Xcx
    Marca
    Triumph
    Ano
    2015
    Posts
    275
    Citação Postado originalmente por Renato_CWB Ver Post
    Em um garmin recomendo os mapas da tracksource ou openstreet map.


    Enviado do meu iPad usando Tapatalk

    Saberia informar se consigo ter os dois mapas ao mesmo tempo no Garmin 390?
    Se positivo, como poderia proceder?

  39. #39
    Avatar de Renato_CWB

    Data de Ingresso
    10/2012
    Localização
    Curitiba / PR
    Moto
    R1200 GSA
    Marca
    BMW
    Ano
    2012
    Posts
    929
    Você pode ter quantos mapas quiser,mas só pode habilitar um. No meu tenho o tracksource, o mapear (Argentina e arredores), o openstreet e o original da garmin. Na internet tem vários tutoriais de como fazer.


    Enviado do meu iPad usando Tapatalk

  40. #40
    Avatar de GMNG

    Data de Ingresso
    03/2013
    Localização
    Joinville / SC
    Moto
    Yamaha
    Marca
    Super Tenere
    Ano
    2013
    Posts
    40
    Pessoal eu tenho um GPS Orange 361, igual ao Aquarius e estava ocorrendo tudo certo até vender minha TE 660 e esquecer de retirar aquela parte fixa " base para a bolinha" que fica presa no guidão da moto. Portanto se alguém estiver somente essa peça para negocio, fico no aguardo.

    Obrigado.
    Gustavo - Jlle

Página 1 de 2 12 ÚltimoÚltimo

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •